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Picture background with textured caption
(Intermediate)

To reproduce the textured shape effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, enter 5” into the Height box and 4” into the Width box.
Also on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Picture or texture fill, and then do the following:
Click the button next to Textures and then click and then click Pink Tissue Paper (fourth row).
In the Transparency box, enter 20%.
Also in the Format Picture dialog box, click Line Color in the left pane, and in the Line Color pane select No line.
Also in the Format Picture dialog box, click Picture Color in the left pane, and in the Picture Color pane, under Recolor, click the button next to Presets, and then click Orange, Accent color 6 Dark (second row).
Also in the Format Picture dialog box, click Glow and Soft Edges in the left pane, and then in the Glow and Soft Edges pane, do the following:
Under Glow, click the button next to Presets, and then click No Glow.
Under Soft Edges, in the Size box enter 5 pt.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the second rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradient, and click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row).
In the Transparency box, enter 100%.
Select the last stop in the slider, and then do the following:
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row).
In the Transparency box, enter 50%.
Also in the Format Picture dialog box, click Glow and Soft Edges in the left pane, and then in the Glow and Soft Edges pane, under Soft Edges, in the Size box enter 5 pt.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 5” into the Height box and 4” into the Width box.
Press and hold CTRL, and then select both rectangles. On the Home tab, in the Drawing group, click Arrange, point to Align,  and then do the following:
Click Align Selected Objects.
Click Align Center.
Click Align Middle.

To reproduce the clip art effects on this slide, do the following:
On the Insert tab, in the Images group, click Clip Art. In the Clip Art pane, do the following:
In the Search for box, enter 00322861.wmf.
In the Results should be list, select All media file types.
Select Include Office.com content.
Click Go.
Double-click the thumbnail of the clip art to insert it onto the slide.
Select the clip art. Under Picture Tools, on the Format tab, in the Size group, enter 0.56” into the Height box and 2” into the Width box.
Also on the Format tab, in the Arrange group, click Group, and then click Ungroup to convert the clip art to a Microsoft Office drawing object.
On the Home tab, in the Edit group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select Autoshape and press DELETE.
Select the ungrouped clip art. Under Drawing Tools, on the Format tab,  in the Shape Styles group, click the Format Object dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane click Solid fill, and then under Fill Color,  do the following:
in the Color box, enter Black, Text 1.
In the Transparency box, enter 80%.
Position the ungrouped clip art over the bottom half of the transparent rectangle.
Select the ungrouped clip art. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.
Select the second ungrouped clip art.  On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click More Rotation Options. In the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, in the Rotation box enter 180°.
Position the second ungrouped clip art over the top half of the transparent rectangle.

To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box.
On the slide, drag to draw a text box.
Enter text in the text box, and then select the text. On the Home tab, in the Font group, select Constantia from the Font list, select 36 pt. from the Font Size list, and then select White, Background 1 from the Font Color list.
Also on the Home tab, in the Paragraph group, click Center.
Press and hold CTRL, and then select the textured rectangle, the transparent rectangle, both ungrouped clip art, and the text box. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Center.
Press and hold CTRL, and then select both rectangles and the text box. On the Home tab, in the Drawing group, click Arrange, point to Align, and then click Align Middle.

To reproduce the picture background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background.
In the Format Background dialog box, click Fill in the left pane, in the Fill pane, click Picture or texture fill, and then under Insert from click File. In the Insert Picture dialog box, select a picture and then click Insert.
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To reproduce the textured shape effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, enter 5” into the Height box and 4” into the Width box.
Also on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Picture or texture fill, and then do the following:
Click the button next to Textures and then click and then click Pink Tissue Paper (fourth row).
In the Transparency box, enter 20%.
Also in the Format Picture dialog box, click Line Color in the left pane, and in the Line Color pane select No line.
Also in the Format Picture dialog box, click Picture Color in the left pane, and in the Picture Color pane, under Recolor, click the button next to Presets, and then click Orange, Accent color 6 Dark (second row).
Also in the Format Picture dialog box, click Glow and Soft Edges in the left pane, and then in the Glow and Soft Edges pane, do the following:
Under Glow, click the button next to Presets, and then click No Glow.
Under Soft Edges, in the Size box enter 5 pt.
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the second rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradient, and click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row).
In the Transparency box, enter 100%.
Select the last stop in the slider, and then do the following:
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row).
In the Transparency box, enter 50%.
Also in the Format Picture dialog box, click Glow and Soft Edges in the left pane, and then in the Glow and Soft Edges pane, under Soft Edges, in the Size box enter 5 pt.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 5” into the Height box and 4” into the Width box.
Press and hold CTRL, and then select both rectangles. On the Home tab, in the Drawing group, click Arrange, point to Align,  and then do the following:
Click Align Selected Objects.
Click Align Center.
Click Align Middle.

To reproduce the clip art effects on this slide, do the following:
On the Insert tab, in the Images group, click Clip Art. In the Clip Art pane, do the following:
In the Search for box, enter 00322861.wmf.
In the Results should be list, select All media file types.
Select Include Office.com content.
Click Go.
Double-click the thumbnail of the clip art to insert it onto the slide.
Select the clip art. Under Picture Tools, on the Format tab, in the Size group, enter 0.56” into the Height box and 2” into the Width box.
Also on the Format tab, in the Arrange group, click Group, and then click Ungroup to convert the clip art to a Microsoft Office drawing object.
On the Home tab, in the Edit group, click Select, and then click Selection Pane. In the Selection and Visibility pane, select Autoshape and press DELETE.
Select the ungrouped clip art. Under Drawing Tools, on the Format tab,  in the Shape Styles group, click the Format Object dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane click Solid fill, and then under Fill Color,  do the following:
in the Color box, enter Black, Text 1.
In the Transparency box, enter 80%.
Position the ungrouped clip art over the bottom half of the transparent rectangle.
Select the ungrouped clip art. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.
Select the second ungrouped clip art.  On the Home tab, in the Drawing group, click Arrange, point to Rotate, and then click More Rotation Options. In the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, in the Rotation box enter 180°.
Position the second ungrouped clip art over the top half of the transparent rectangle.

To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box.
On the slide, drag to draw a text box.
Enter text in the text box, and then select the text. On the Home tab, in the Font group, select Constantia from the Font list, select 36 pt. from the Font Size list, and then select White, Background 1 from the Font Color list.
Also on the Home tab, in the Paragraph group, click Center.
Press and hold CTRL, and then select the textured rectangle, the transparent rectangle, both ungrouped clip art, and the text box. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Center.
Press and hold CTRL, and then select both rectangles and the text box. On the Home tab, in the Drawing group, click Arrange, point to Align, and then click Align Middle.

To reproduce the picture background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background.
In the Format Background dialog box, click Fill in the left pane, in the Fill pane, click Picture or texture fill, and then under Insert from click File. In the Insert Picture dialog box, select a picture and then click Insert.



 “The ability to sustain” or, put another way, “the capacity to endure”.

 To transform businesses to respect environmental limits while fulfilling 
social wants and needs.

 New ways of doing business to "meet the needs of the present without 
compromising the ability of future generations to meet their own needs.“

 Managing for the long-term as well as the short-term.

 Sustainability needs to be about ‘greening'– because businesses and 
communities depend on healthy, productive ecosystems.

SUSTAINABILITY



From SUSTAINABLE JERSEY Website:

 Few contest the benefits of clean air, fresh water, waterways filled with fish, 
garbage in its proper place, clean energy options, parks and open space and 
a healthy place to work and live. The big question is how do we achieve this 
as a state?

 Sustainable Jersey towns and cities implement practices that lead to cost 
savings in energy, water and garbage bills. The program helps communities 
improve efficiency, cut waste and stimulate their local economies.

 Residents increasingly want to live in towns that are doing their part for the 
environment. The Sustainable Jersey actions cover a wide range of topic 
areas focusing on people, prosperity and the planet. By becoming a 
Sustainable Jersey certified town, you align your municipality with your 
community’s values while saving your resources as well as nature's.

SUSTAINABILITY



 Pets & Wildlife – Responsible ownership pf pets; education on interaction 
wildlife/humans. - Department of Health, NJ Fish & Wildlife, NJ Audubon

 Arts & Culture – School art classes/clubs; local art schools; photography 
contest; scenic vistas in community.

 Construction waste management/recycling – Municipal construction office; 
developers; recycling coordinator.

 Bicycle/Pedestrian Friendly Initiatives – Schools; bicycle clubs; athletic 
association; ‘downtown’ businesses.

 Composting/Green Grounds Management – “Cut it and leave it”; backyard 
composting of leaves; integrated pest management; native shrubs and 
wildflowers vs. lawn.

Lead, Educate, Partner, Collaborate



ENERGY – Audits, Electric Vehicle Charging Stations, Municipal 
Vehicles, Street Lighting, Anti-Idling, Walk to School Events, Shop 
Locally, Green Building Design, Safe Routes to Schools, Solar & Wind 
Ordinances  

 Municipal departments (DPW, police, fire, ambulance, 
enforcement, administration.

 Schools, bus companies, businesses, parents, utility company, Board 
of Public Utilities, alternative energy suppliers.

 Education, Education, Education.

Lead, Educate, Partner, Collaborate



 Shared Parking Facilities – Municipal property and businesses; 
places of worship and schools; shopping areas and municipal 
facilities. 

 Recycling Center – Recycling/Waste Hauler; Businesses; NJ 
WasteWise; 

 Green Fair – Regional Fairs with other Environmental 
Commissions, Green Teams and Businesses.

 Tree Protection Ordinance – Shade Tree Commission/Committee; 
Builders; Realtors.

Lead, Educate, Partner, Collaborate



Show Residents “What’s In It For Them” 

 Resource Conservation

 Reducing Waste/Trash

 Community Involvement/Spirit

 Volunteerism/Community Service (Schools)

 Improved Community Aesthetics

 Increased Property Values

 $$$Savings$$$ - Personal and Taxes

Lead, Educate, Partner, Collaborate



Achieve Sustainable Jersey Certification 
by Connecting the Dots…

Community Forestry 
Related Actions Pam Zipse

Outreach Coordinator
Rutgers Urban Forestry Program of NJAES

pam.zipse@rutgers.edu
urbanforestry.rutgers.edu

848-932-5078

mailto:pam.zipse@rutgers.edu


• Outreach Coordinator for Rutgers Urban Forestry Program
– Training Coordinator for NJ Urban & Community Forestry 

Program (NJUCF)

• NJ Urban & Community Forestry Program participation can 
directly relate to Sustainable Jersey Actions that add up to 
60 points!

• Indirectly, even more points…



NJ Urban & Community Forestry

• The NJUCF works with Shade Tree Commissions and other 
Shade Tree program volunteers, along with municipal 
Public Works Departments, to encourage and support the 
stewardship and effective management of                            
trees and forest ecosystems  in New Jersey communities.



NJ Urban & Community Forestry

• To receive and maintain accreditation (approved status) 
by the NJUCF, a local government must satisfy these 
requirements:

o Community Forestry Management Plan
o Training & Education
o Annual Accomplishment Report

• A local government that has achieved accreditation 
(approved status) can then apply for points under the 
Natural Resources – Trees & Woodlands Management
actions for Sustainable Jersey



Community Forestry Related Actions



Community Forestry Related Actions



Community Forestry Related Actions



Community Forestry Related Actions



Community Forestry Related Actions



Community Forestry Related Actions



Community Forestry Related Actions



Community Forestry Related Actions

• Contact your Shade Tree Commission or Department 
of Public Works to see if your municipality is already 
accredited by the NJUCF.

• Or…
• Check the NJUCF Website…

o www.communityforestry.nj.gov



Community Forestry Related Actions



Community Forestry Related Actions



Community Forestry Related Actions



Community Forestry Related Actions

• If your municipality is not already 
participating in these programs – now is a 
great time to start!



Community Forestry Related Actions



Community Forestry Related Actions

• Grants!
o Green Communities Challenge Grant

 To help fund the development of a Community Forestry Management 
Plan

o Community Stewardship Incentive Program (CSIP) Grant
 To help fund the implementation of an approved Community Forestry 

Management Plan



Community Forestry Related Actions



Community Forestry Related Actions

• If your municipality is already participating, look for 
more opportunities to gain points through 
Community Forestry Related Actions!



Community Forestry Related Actions



Community Forestry Related Actions



Community Education and Outreach

• There is an entire section dedicated to this in the 
Community Forestry Management Plan – look to see 
what your municipality is already doing.

• There is a need to provide education and outreach to 
your residents about Emerald Ash Borer (EAB)!



Emerald Ash Borer



i-Tree

www.itreetools.org



i-Tree



i-Tree



Community Forestry Related Actions

• …but it’s not about the points…
• Trees and forests are valuable resources and worthy 

of investment.
• We plant and care for trees not just for ourselves, but 

for future generations.
• Trees turn cities into hometowns.



Community Forestry Related Actions

• New Jersey Urban & Community Forestry
o www.communityforestry.nj.gov

• Rutgers Urban Forestry Program
o www.urbanforestry.rutgers.edu

• New Jersey Shade Tree Federation
o www.njstf.org

• New Jersey Tree Foundation
o www.njtreefoundation.org

• New Jersey EAB Task Force
o www.emeraldashborer.nj.gov



Thank you!

Pam Zipse
Outreach Coordinator
Rutgers Urban Forestry Program of NJAES
pam.zipse@rutgers.edu
urbanforestry.rutgers.edu
848-932-5078

mailto:pam.zipse@rutgers.edu


Wildfire Resiliency 
Through Sustainable 
Jersey Actions

NJ League of Municipalities
Atlantic City, NJ
November , 2016



New Jersey’s Wildfire Preparedness 
Partnership

In Some Parts of New Jersey,  it is not a 
Question of IF, It’s a Question of WHEN….



NJ is Home to Several Fire 
Dependent Ecosystems

Degolia Wildfire
4/27/2014

Waterford Township, 
Camden County

907 acres

The NJ Pine Barrens encompasses 1.1 
million acres of forest that has been 
shaped by fire for 10,000 years.

Pine Barren “outliers” extend North into; 
Spotswood, Helmetta and Old Bridge 
Township in Middlesex County.

Pine Barrens vegetation can be found in 
Freehold and Howell Townships in 
Monmouth County.

The Kittatinny Ridge in Warren and 
Sussex Counties contains fire-risk areas.



How to Deal with Climate Change the 
Increased Wildfire Risk, and the Cost 
of Wildfire Suppression?

The National Cohesive Fire Management Strategy

Restoring and Maintaining Resilient Landscapes
Recognition of the lack of ecosystem health within many of 
our forests and rangelands across the country and the need to 
address it.

Creating Fire-Adapted Communities (FAC)
Acknowledging the need to develop options and 
opportunities to engage communities to help them become 
more resistant to wildfire threat.

Effectively Responding to Wildfire
A critical component to ensure all levels of government, local, 
state, tribal and federal, work together when wildfire occurs.



Sustainable Jersey Wildfire Resiliency 
Actions

Community Wildfire Protection Plans (CWPPS)
Are designed to address wildfire preparedness at the 
Municipal level.  Funding available through the NJFFS 
from grants provided by the US Forest Service.

Ready-Set-Go! 
Outreach and evacuation technical assistance through 
your local fire company. Mentoring available. National 
Sponsor is IAFC.

Or…. New Jersey’s Way of Meeting the FAC Goal of 
the National Cohesive Strategy



Sustainable Jersey Wildfire Resiliency 
Actions

Firewise Communities –
Community level technical and financial assistance 
to assist communities and homeowners to take 
personal responsibility to reduce risk and protect 
their property from wildfire. National Sponsor 
NFPA. Administered in NJ through NJFFS. 
Funding available.

Or…. New Jersey’s Way of Meeting the FAC Goal of 
the National Cohesive Strategy



Sustainable Jersey Wildfire Resiliency 
Actions

Municipal Fire Safety Councils –
Organization model similar to ANJEC and Municipal 
Environmental Commissions. Local Wildfire Safety 
Councils can receive wildfire training and financial 
assistance to better coordinate resiliency efforts and 
multiple funding opportunities. National Sponsor, Fire 
Adapted Communities and administered through the NJ 
Fire Safety Council. 

Or…. New Jersey’s Way of Meeting the FAC Goal of 
the National Cohesive Strategy



In Conclusion……
Wildfire in NJ is a matter of 
when not if a major incident 
occurs.

There are multiple opportunities 
for Municipalities/Communities 
to obtain technical and 
financial assistance for wildfire 
preparedness.

The Wildfire Preparedness 
Partnership in NJ was 
developed to meet the Goals 
of the National Cohesive 
strategy and create resiliency in 
NJ’s fire prone municipalities.



ARTS AND CREATIVE CULTURE 
ACTIONS

Leonardo Vazquez, AICP/PP

The National Consortium for 
Creative Placemaking

Sustainable Jersey Arts and Creative 
Culture Task Force



CREATIVE TEAM

Broad and diverse 
team to guide and 
monitor arts 
activities in the 
community



CREATIVE ASSETS 
INVENTORY

Listing of 
creative 
activities and 
places, or 
creative people



UTILIZE YOUR 
CREATIVE ASSETS

Projects involving 
arts that are 
supported by the 
municipality and 
are designed to 
enhance 
community or 
economic 
development



CREATIVE 
PLACEMAKING 
PLAN

Municipally-
approved plan 
that connects 
arts and culture 
to community 
and economic 
development 
issues



COMING IN 2017: 
COMMITMENTS TO 
SUPPORT ARTS AND 
CULTURE

Plans, policies and 
regulations that help 
support the growth of 
arts, or makes the 
community more 
welcoming to creative 
people.

To be published in 
January 2017
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